Reklama

TP-Link SG3428

Vysokorýchlostný L2+ prepínač TP-LINK TL-SG3428X ponúka široké rozhranie – 24x Gigabit RJ-45 port, 4x 10Gbit/s SFP + port, 1x konzolový RJ-45 port a 1x microUSB port. Kapacita...
224,74 €
Doprava 5 €,Na sklade
Garantovaný nákup z BScom s.r.o.. 

Najlacnejšie ponuky (26)

TP-Link SG3428

TP-LINK SWITCH TL-SG3428 JetStream 24-portový gigabitový L2
TP-LINK SWITCH TL-SG3428 JetStream 24-portový gigabitový L2
TP-Link Switch 24-Port/1000Mbps Omada SND SG3428
205,8 €
TP-Link Switch 24-Port/1000Mbps Omada SND SG3428
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
206,8 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
206,81 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
TP-Link TL-SG3428
208,29 €
TP-Link TL-SG3428
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
208,83 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN
208,83 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN
Riadený switch TP-Link SG3428, 24 gigabitových portov, 4× SFP
208,9 €
Riadený switch TP-Link SG3428, 24 gigabitových portov, 4× SFP
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN
214,65 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN
TP-Link TL-SG3428
217,53 €
TP-Link TL-SG3428

Recenzie (0)

TP-Link SG3428

Hodnotenia produktu

TP-Link SG3428

0 %
zatiaľ bez hodnotenia

Zatiaľ žiadne recenzie

K tomuto produktu zatiaľ nikto recenziu nepridal. Buďte prvý a pomôžte ostatným s výberom.

Popis produktu

Vysokorýchlostný L2+ prepínač TP-LINK TL-SG3428X ponúka široké rozhranie – 24x Gigabit RJ-45 port, 4x 10Gbit/s SFP + port, 1x konzolový RJ-45 port a 1x microUSB port. Kapacita switch činí 128 GB/s a ??rýchlosť smerovanie dosahuje až 95,23 MB/s. Funkcia automatického vyjednávania (Auto-Negotiation) na každom porte sníma rýchlosť pripojenia sieťového zariadenia a inteligentne ju prispôsobuje podľa kompatibility.

Funkcia Storm Control chráni proti broadcastovým, multicastovým a neznámym unicastovým búrkam. Prepínač ponúka vysoký výkon, riadenie sieťovej prevádzky QoS na podnikovej úrovni, užitočné stratégie zabezpečenia (IP-MAC-Port Binding, ACL, Port Security, DoS Defend,

Storm control, DHCP Snooping, 802.1X, Radius Authentication a ďalšie) a bohaté funkcie správy na 2. vrstve. Riadenie sieťovej prevádzky (QoS, L2 až L4) ponúka možnosti pokročilého riadenia prevádzky pre plynulejší a rýchlejší prenos vašich dát. Ľahko ovládateľné rozhrania webovej správy GUI spoločne s podporou SNMP a RMON zrýchľujú nastavenie a konfiguráciu bez zbytočných prestojov. Podpora RMON umožní prepínačmi pýtať sa na cenné informácie o stave a odosielať pasce na nezvyčajné udalosti.

Podporovaný je tiež hardwarový controller Omada (OC200 / OC300). So všetkými týmito pokročilými nástrojmi a funkciami je tento switch ideálnou voľbou pre riešenie sietí malých a stredných podnikov.

Desktopový switch pre váš domov i firmu

Kompaktný stolný switch TP-LINK TL-SG3428X je možné položiť prakticky kamkoľvek. Či už ho chcete použiť pre vašu domácu alebo podnikovú sieť, s jeho umiestnením si už nemusíte robiť starosť. Kovový dizajn vyhovuje všetkým potrebám rozličných užívateľov v akomkoľvek prostredí. Zmestí sa na stôl aj poličku, dá sa schovať do skrine či pod stôl alebo ho ľahko pripevníte na stenu.

Pri návrhu switch TP-LINK TL-SG3428X sa myslelo na potreby menších firemných sietí. Preto prepínač poskytuje maximálnu prenosovú rýchlosť 10 Gb/s a ??28 portov s prepínacou kapacitou 128 GB/s. Tieto parametre zaručujú, že tento switch bude pre malú i strednú firemnú sieť vždy skvelou voľbou.

Konektory

RJ-45 (1 Gb/s) – Rozhranie RJ-45 s maximálnou rýchlosťou jeden gigabit za sekundu predstavuje štandardné rozhranie modernej počítačovej siete. Je vhodné pre väčšinu prostredia, okrem tých najnáročnejších.

Počet RJ-45 (1 Gb/s): 24

SFP + (10 Gb/s) – Moderné rozhranie pre pripojenie SFP modulov s podporou optických káblov a maximálnou rýchlosťou až 10 gigabitov za sekundu. SFP+ porty sú vhodné pre gigabitovú sieť pri pripojenie rôznych zariadení, ktoré poskytujú hybridnú vysokorýchlostnú sieť v domácnostiach i v menších kanceláriách. S rozhraniami SFP+ je možné používať káble DAC (Direct Attach Copper) pre priame pripojenie k zariadeniam SFP+.

Počet SFP + (10 Gb/s): 4

Vrstvy OSI modelu

Switch TP-LINK TL-SG3428X podporuje kompletný rad funkcií na 2. vrstve, vrátane 802.1Q Tag VLAN, izolácia portov, zrkadlenie portov, STP/RSTP/MSTP, riadenie agregácie liniek a riadenie toku 802.3x.

Ďalej je vybavený pokročilými funkciami pre správu siete, napr. detekcia slučiek, diagnostika káblov a IGMP Snooping.

Switch TP-LINK TL-SG2428P kombinuje funkcionalitu klasického L2 switchu s niektorými funkciami routera. Inak povedané, pracuje ako na druhej vrstve (L2), ako aj na tretej (L3) aj štvrtej vrstve (L4) v rámci OSI modelu. To v praxi znamená, že dokáže prepínať sieťovú komunikáciu podľa fyzických (MAC) adries aj smerovať podľa IP adries. Switch poskytuje tabuľku MAC adries s veľkosťou 16K.

Najdôležitejšie funkcie pre vašu sieť

Každý switch je vybavený špecifickou funkcionalitou, ktorej je potrebné pred kúpou venovať zvýšenú pozornosť. Tieto funkcie sú zásadné pre to, aby switch

TP-LINK TL-SG3428X splnil požiadavky vašej siete, a vy ste vďaka tomu boli úplne spokojní.

QoS (Quality of Service) je technológia, ktorá umožňuje uprednostniť určitú sieťovú prevádzku oproti inej, čo je užitočné pre zachovanie spoľahlivosti kritických služieb v prípade zahltenia siete. Technológia QoS zaistí konzistentnú rýchlosť prioritnej premávky podľa štandardu 802.1p.

Na internete sa už objavujú zdroje dostupné iba pomocou IPv6, ktorý postupne nahrádza dosluhujúci protokol IPv4. Prináša najmä otvorenú konektivitu medzi všetkými zariadeniami, ktorá s IPv4 kvôli nedostatku adries nebola možná. Protokol IPv6 hravo zvládne masívne rozšírenie adresného priestoru a pridelí všetkým zariadeniam ich vlastnú IPv6 adresu.

To zaručí vysokorýchlostný prenos dát a umožní naplno využívať všetky možností internetu.

Funkcie IGMP Snooping zabezpečujú, aby switch inteligentne odovzdával dátový prúd vysielania multicast len ??príslušným odberateľom, zatiaľ čo funkcia IGMP Throttling & Filtering obmedzuje každého odberateľa na úroveň portu, aby sa zabránilo neoprávnenému prístupu k dátovému prúdu multicast. Táto funkcia sa dozvie, aké skupiny rozosielania sú potrebné na konkrétnych portoch. Tým pádom rozosielanie smeruje len tam, kam má. Ak sa k tomuto portu nič nepripojí, prepne ho sám prepínač. V kaskádovom prostredí sa tak výrazne zníži prevádzka medzi prepínačmi. IGMP Snooping optimalizuje poskytovanie multimediálnej prevádzky, aby zabezpečil lepší zážitok zo siete, najmä pre aplikácie ako je IPTV.

Ethernet Flow Control (riadenie toku) je mechanizmus na dočasné zastavenie prenosu dát v počítačových sieťach rodiny Ethernet. Cieľom tohto mechanizmu je zabezpečiť nulovú stratu paketov v prípade preťaženia siete.

Prepínač TP-Link TL-SG3428X podporuje túto funkciu a štandard 802.1x.

Ďalej ponúka pokročilú správu dátového toku vďaka podpore protokolov

Data Center Bridging (DCB).

Prepojovanie správ (anglicky Store and forward) je v rámci počítačových sietí označenie jedného zo spôsobov, ako sú správy dopravované sieťou v prípade, keď odosielateľ nemôže priamo komunikovať s príjemcom.

Medzistanica alebo uzol overuje integritu dát pred tým, než ich odošle ďalej. To rapídne zníži zaťaženie siete, pretože chybné dáta sú okamžite zahodené. Jedná sa o najjednoduchší spôsob prepojovania paketov, pri ktorom sa paket alebo rámec začne vysielať do ostatných sieťových segmentov, až keď ho prepínač kompletne prijme z jedného segmentu.

Súkromná VLAN je technológia v počítačovej sieti známa tiež ako izolácia portov (Isolation Mode). VLAN obsahuje porty prepínačov, ktoré sú obmedzené tak, že môžu komunikovať iba s daným "uplink".

Tento koncept bol primárne zavedený, pretože počet sieťových segregácií (počet

VLAN) v sieťovom prepínači je všeobecne obmedzený na konkrétne číslo a všetky zdroje by mohli byť využité vo vysoko škálovaných scenároch. Prepínač preposiela všetky zábery prijaté zo súkromného portu na uplinkový port, bez ohľadu na VLAN

ID alebo cieľovú MAC adresu. Rámce prijaté z uplinkového portu sú preposielané obvyklým spôsobom.

Hlavné prednosti

Skvelý plug-and-play switch TP-Link TL-SG3428X ponúka dokonalé riešenie pre vašu domácu i firemnú sieť bez nutnosti konfigurácie a inštalácie

Switch do každého prostredia – zmestí sa na stôl aj poličku, do skrine či pod stôl alebo ho ľahko pripevníte na stenu

Široké rozhranie pre rôznorodé použitie – 24x Gigabit RJ-45 port, 4x 10Gbit/s SFP + port, 1x konzolový RJ-45 port a 1x microUSB port

Integrácia do Omada SDN – Zero-Touch Provisioning (ZŤP), centralizovaná správa cez cloud a inteligentné monitorovanie

Prehľadné WebGUI rozhranie pre domáce i firemné prostredie a aplikácie

Omada pre jednoduchú správu

Samostatná správa / management pomocou Web, CLI (konzolový port, Telnet,

SSH), SNMP, RMON či Dual Image, ktorý ponúka kompletné možnosti správy

Podpora RMON umožní prepínačmi pýtať sa na cenné informácie o stave a odosielať pasce na nezvyčajné udalosti

Efektívne monitorovanie siete prostredníctvom funkcií izolácie portov, zrkadlenia portov, prevencia slučiek a diagnostiky káblov

Podpora IEEE 802.1p a DSCP QoS zaistí hladkú prevádzku bez akejkoľvek latencie

Auto-negotation inteligentne upraví kompatibilitu a zoptimalizuje výkon

Podpora Flow Control podľa štandardu 802.3x zaistí nulovú stratu paketov v prípade preťaženia siete

Bohaté funkcie VLAN zvyšujú zabezpečenie siete prostredníctvom segmentácie prevádzky

IGMP Snooping sleduje rozosielania na konkrétnych portoch – vysielanie smeruje len tam, kam má

Optimalizácia hlasových a video aplikácií – L2/L3/L4 QoS a IGMP snooping

Static Routing (Statické smerovanie) pomáha smerovať vnútornú prevádzku pre efektívnejšie využitie sieťových prostriedkov

Bezpečnostné funkcie a technológie – IP-MAC-Port Binding, ACL, Port

Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius

Authentication a ďalšie

Špecifikácie

  • Značka: TP-Link
  • Rad: JetStream
  • Séria: T1500
  • Model: TL-SG3428X
  • Určenie: stolný prepínač (desktopový switch)
  • Certifikácia: RoHS, CE, FCC

Management

  • Predvolená IP adresa: 192.168.0.1
  • Predvolené meno a heslo: admin / admin
  • Management: WebGUI, Telnet, CLI, SNMP v1/v2c/v3, RMON (1,2,3,9 group),

SDM Template, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual

Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery

MIBs, SNTP, System Log

Pokročilé funkcie: Omada Hardware Controller (OC200/OC300), Software

Controller, Cloud-Based Controller, Automatic Device Discovery, Batch

Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring,

Abnormal Event Warnings, Unified Configuration, Reboot Schedule, ZTP (Zero-Touch Provisioning)

MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620),

Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), TP-Link private MIBs

Výkon

  • Celkový výkon: 192 W
  • Počet portov: 24x Gigabit RJ-45, 4x 10Gbit/s SFP +, 1x konzolový RJ-45

port, 1x konzolový microUSB port

  • Štandard SFP: SFF-8431 4.1
  • PoE: Nie
  • Šírka pásma: 128 GB
  • Rýchlosť smerovanie / odovzdávanie paketov: 95,23 MB/s
  • Jumbo Frame: 9 KB (9216 Bytes)
  • Packet Buffer: 4,1 Mbit
  • MAC Address Table: 16K, Auto-learning, Auto-aging

Vrstva OS

Pozrite sa, kde môžete produkt kúpiť:

TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
208,83 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN SG3428
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN
208,83 €
TP-Link SG3428 24xGb 4xSFP L2 managed switch Omada SDN
TP-Link SG3428, Omada
261,92 €
TP-Link SG3428, Omada

Chýba alebo je nepravdivý niektorý dôležitý parameter? Uvedené informácie sú len orientačné, pred nákupom vo vybranom obchode odporúčame overiť, že predávaný model má kľúčové vlastnosti podľa vašich požiadaviek. Aj keď sa snažíme o maximálnu presnosť informácií, bohužiaľ nemôžeme zaručiť 100% správnosť. Ceny produktov sú vrátane DPH.

Parametre produktu

Výrobca
Prevedenie
do racku

Poradňa

TP-Link SG3428

{"Obľúbené kategórie":[["Slipmaty pre gramofóny","https://slipmaty-pre-gramofony.heureka.sk/"],["Záhradná technika","https://zahradna-technika.heureka.sk/"],["Stavebnice Lori","https://stavebnice-lori.heureka.sk/"],["Podsedáky na stoličky","https://polstre-sedaky-a-podusky.heureka.sk/f:31625:30405998/"],["Čítačky kariet","https://citacky-kariet.heureka.sk/"],["Henna na mihalnice a obočie","https://farby-na-mihalnice-a-obocie.heureka.sk/f:40984:1/"],["Termoizolačné nátery na stenu","https://interierove-farby.heureka.sk/f:42567:1/"],["Jednofarebné televízne vrecia a deky","https://televizne-vrecia-deky.heureka.sk/f:34353:30908133/"],["Prechodové lišty","https://podlahove-listy.heureka.sk/f:21968:660043/"],["Detská piana","https://hudobne-nastroje-pre-deti.heureka.sk/f:7743:523037/"]],"Vybrané značky":[["Switche Tenda","https://switche.heureka.sk/f:12691:106242/"],["Switche Extralink","https://switche.heureka.sk/f:12691:8662383/"],["Switche Amiko","https://switche.heureka.sk/f:12691:29763847/"],["Switche Asus","https://switche.heureka.sk/f:12691:105546/"],["Switche ABCtech","https://switche.heureka.sk/f:12691:43620145/"]],"Ako vybrať najlepšie":[["Ako vybrať pomôcky pre mačky?","https://www.heureka.sk/a/ako-vybrat-pomocky-pre-macky-c2664-20062/"],["Ako vybrať kľúč?","https://www.heureka.sk/a/ako-vybrat-kluc-c3380-20204/"],["Ako vybrať vysávač?","https://www.heureka.sk/a/ako-vybrat-vysavac-c943-20119/"]],"Vybrané produkty":[["Mivardi Zarážky Magicorn Stoppers - žluté","https://rybarske-zarazky.heureka.sk/mivardi-zarazky-magicorn-stoppers-zlute/"],["Nutrend Gutar 60 ml","https://energeticke-gely-pre-sportovcov.heureka.sk/nutrend-gutar-60-ml/"],["Informačná tabuľka Click Sign 149x105,5 červená","https://piktogramy.heureka.sk/informacna-tabulka-click-sign-149x105_5-cervena/"],["Karlie Flamingo Hawai fľaša na vodu 0,75 l","https://cestovni-lahve-pro-psy.heureka.sk/karlie-flamingo-hawai-flasa-na-vodu-0_75-l_2/"],["Tescoma cukrársky košíček Delícia 4,0cm 200 ks","https://cukrarske-kosicky.heureka.sk/tescoma-cukrarsky-kosicek-delicia-4_0cm-200-ks/"],["Defender Forsage GTR 64367","https://volanty.heureka.sk/defender-forsage-gtr-64367/"],["Tammy DVD","https://filmy.heureka.sk/tammy-dvd/"]],"Odporúčame":[["Apple iPhone 15","https://mobilne-telefony.heureka.sk/f:26540:34644595/"],["Apple Watch 9","https://inteligentne-hodinky.heureka.sk/f:26541:34738896/"],["Apple Watch Ultra 2","https://inteligentne-hodinky.heureka.sk/f:26541:34644606/"],["PlayStation 5","https://herne-konzoly.heureka.sk/playstation-5/"],["Lego","https://stavebnice-lego.heureka.sk/"],["Zimné pneumatiky","https://pneumatiky.heureka.sk/f:5428:13093/"],["Nábytok","https://nabytok.heureka.sk/"],["Oblečenie a móda","https://moda.heureka.sk/"]]}